Get it on Google Play
Como instalar Yomvi en Ubuntu Linux, sin el error 6030

Como instalar Yomvi en Ubuntu Linux, sin el error 6030

Yomvi solo funciona si tenemos instalado Silvelight 5.0 en nuestro sistema y gracias al proyecto Pipelight(Windows plugins in Linux browsers) podremos verlo perfectamente en Linux. Atención! Yomvi solo funciona con Silverlight 5.0, con la versión 5.1 no funciona, aparece un mensaje de ‘error 6030’, ni en Linux ni en Windows. Desde aquí recomendaría a Yomvi […]

04/09/2014 by Albert Coronado 
© Albert Coronado Calzada